RubyGems Navigation menu

lean 0.0.1

Lean framework

Gemfile
          gem 'lean', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install lean
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 491

For this version 491

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - October 22, 2013 (6 KB)

Development Dependencies: