RubyGems Navigation menu

leapfrog 0.0.2

Small client for interactive with Leapfrog advice API.

Gemfile
          gem 'leapfrog', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install leapfrog
  
  
  
  
  
  
  

Authors:

  • Vince Cima

Owners:

Licenses:

  • MIT

Total downloads 967

For this version 512

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - October 6, 2013 (7.5 KB)
  2. 0.0.1 - October 6, 2013 (7.5 KB)

Runtime Dependencies: