RubyGems Navigation menu

learn_words 0.1.0

Simple script for learning foreign language words

Gemfile
          gem 'learn_words', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install learn_words -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • Vladimir Parfinenko

Owners:

Total downloads 4,137

For this version 1,327

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - October 9, 2010 (10.5 KB)
  2. 0.1.1 - October 8, 2010 (10.5 KB)
  3. 0.1.0 - October 6, 2010 (10 KB)

Runtime Dependencies: