RubyGems Navigation menu

legacy_model_generator 0.0.1

Model from legancy database

Gemfile
          gem 'legacy_model_generator', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install legacy_model_generator
  
  
  
  
  
  
  

Total downloads 916

For this version 916

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - July 8, 2012 (5.5 KB)

Runtime Dependencies: