RubyGems Navigation menu

legit-the-git 0.0.7

Git hooks to help keep accurev and git in sync

Gemfile
          gem 'legit-the-git', '~> 0.0.7'
  
  
  
  
  
  
  

install
          gem install legit-the-git
  
  
  
  
  
  
  

Authors:

  • Grayson Manley

Owners:

Total downloads 4,462

For this version 1,183

Required Ruby Version: None

Links:

Versions:

  1. 0.0.7 - March 31, 2011 (6.5 KB)
  2. 0.0.6 - March 31, 2011 (6.5 KB)
  3. 0.0.5 - February 22, 2011 (6 KB)
  4. 0.0.4 - February 7, 2011 (6 KB)

Runtime Dependencies: