RubyGems Navigation menu

lego_nxt 0.0.2

A gem to interface with LEGO MINDSTORMS NXT bricks.

Gemfile
          gem 'lego_nxt', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install lego_nxt
  
  
  
  
  
  
  

Total downloads 2,026

For this version 1,066

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - April 13, 2012 (10.5 KB)
  2. 0.0.1 - April 6, 2012 (5 KB)

Runtime Dependencies: