RubyGems Navigation menu

less-js 0.1.1

Ruby Less.js is a bridge to the JS Less.js compiler.

Versions:

  1. 0.1.1 - May 21, 2011 (5.5 KB)
  2. 0.1.0 - May 21, 2011 (5.5 KB)

Authors:

  • Joshua Peek, Adnan Ali

Owners:

D75dcb480af9eb910521e833aed70070

Total downloads 4,497

For this version 3,364

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'less-js', '~> 0.1.1' = Copy to clipboard Copied!

install:
gem install less-js = Copy to clipboard Copied!

Links: