RubyGems Navigation menu

less-rails-bootswatch 0.3.4

less-rails-bootswatch is straightforward Bootswatches integration with Rails, works well with less-rails-bootstrap.

Versions:

  1. 0.3.4 - October 8, 2012 (26.5 KB)
  2. 0.3.3 - September 22, 2012 (26.5 KB)
  3. 0.3.2 - September 5, 2012 (26.5 KB)
  4. 0.3.1 - August 27, 2012 (26.5 KB)
  5. 0.3.0 - August 24, 2012 (26.5 KB)
Show all versions (19 total)

Runtime Dependencies:

Authors:

  • Naoto Takai

Owners:

Cf7b553387b247d737c60cfceabb2cea

Total downloads 18,333

For this version 1,675

Show all versions (19 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'less-rails-bootswatch', '~> 0.3.4' = Copy to clipboard Copied!

install:
gem install less-rails-bootswatch = Copy to clipboard Copied!

Links: