RubyGems Navigation menu

less-rails-fontawesome 0.8.0

Font Awesome, LESS version, with assets pipeline for Rails Asset Pipeline

Gemfile
          gem 'less-rails-fontawesome', '~> 0.8.0'
  
  
  
  
  
  
  

install
          gem install less-rails-fontawesome
  
  
  
  
  
  
  

Authors:

  • Wlodek Bzyl

Owners:

Licenses:

  • MIT

Total downloads 33,060

For this version 4,401

Show all versions (14 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.8.0 - November 22, 2013 (248 KB)
  2. 0.7.0 - November 21, 2013 (248 KB)
  3. 0.6.0 - November 21, 2013 (245 KB)
  4. 0.5.1 - July 14, 2013 (244 KB)
  5. 0.5.0 - June 17, 2013 (244 KB)
Show all versions (14 total)

Runtime Dependencies: