RubyGems Navigation menu

lessneglect 0.3.5

API library to allow you to connect and submit messages and actions to your LessNeglect project account

Versions:

  1. 0.3.5 - January 1, 2013 (8 KB)
  2. 0.3.4 - November 8, 2012 (8 KB)
  3. 0.3.3 - October 5, 2012 (8 KB)
  4. 0.3.2 - September 10, 2012 (8 KB)
  5. 0.3.1 - September 7, 2012 (8 KB)
Show all versions (6 total)

Runtime Dependencies:

Authors:

  • Christopher Gooley

Owners:

7adaf3689aa7d184cc9485b470e3f40e

Total downloads 4,957

For this version 933

Show all versions (6 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'lessneglect', '~> 0.3.5' = Copy to clipboard Copied!

install:
gem install lessneglect = Copy to clipboard Copied!

Links: