RubyGems.org

let-it-be

0.2.1

LetItBe has been superceded. This gem is being released in order to transition users to decent_exposure.

installgem install let-it-be
Authors

Stephen Caudill, Jon Larkowski

5,742 total downloads 1,480 for this version
Owners

65df4ac904d6a73e5a70b0db927a2917

Gemfile
gem 'let-it-be', '~> 0.2.1'
Versions
  1. 0.2.1 January 31, 2010 (4 KB)
  2. 0.2.0 January 31, 2010 (4 KB)
  3. 0.1.1 January 23, 2010 (6.5 KB)
  4. 0.1.0 January 12, 2010 (4.5 KB)
Runtime Dependencies
  1. decent_exposure >= 0