RubyGems.org

libertine

0.0.1

Because there aren't enough ways to manage a RubyGem with a Rakefile. Libertine assumes Ruby 1.8.7+, Git, GitHub, and a Unixish operating system. Don't use this yet.

installgem install libertine -v 0.0.1
Authors

John Barnette

4,007 total downloads 1,307 for this version
Owners

A21b8d121dbf1ff5ff5eddd734949217

Gemfile
gem 'libertine', '~> 0.0.1'
Versions
  1. 0.0.2 October 20, 2010 (7 KB)
  2. 0.0.1 October 19, 2010 (6.5 KB)
  3. 0.0.0 October 19, 2010 (3.5 KB)
Runtime Dependencies
  1. isolate ~> 3.0