RubyGems Navigation menu

librato-metrics 0.2.3

An easy to use ruby wrapper for Librato's Metrics API

Versions:

  1. 1.5.0 - November 6, 2014 (38 KB)
  2. 1.4.0 - May 21, 2014 (38 KB)
  3. 1.3.2 - April 14, 2014 (37 KB)
  4. 1.3.1 - April 14, 2014 (37 KB)
  5. 1.3.0 - November 19, 2013 (37 KB)
Show all versions (36 total)

Runtime Dependencies:

Authors:

  • Matt Sanders

Owners:

F036f506eab027683cddcac5ae961643F4d4e7e12544f6e3c660481f3bcccb0f

Total downloads 273,517

For this version 1,429

Show all versions (36 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'librato-metrics', '~> 0.2.3' = Copy to clipboard Copied!

install:
gem install librato-metrics -v 0.2.3 = Copy to clipboard Copied!

Links: