RubyGems Navigation menu

limited_red 0.4.8

Learn and adapt from you test metrics. Used with the www.limited-red.com service. Tests are priorited by the probability of failure

Versions:

  1. 0.4.8 - September 23, 2012 (8.5 KB)
  2. 0.4.7 - September 23, 2012 (8.5 KB)
  3. 0.4.6 - September 21, 2012 (8.5 KB)
  4. 0.4.5 - September 21, 2012 (8.5 KB)
  5. 0.4.3 - September 16, 2012 (8.5 KB)
Show all versions (24 total)

Authors:

  • Joseph Wilk

Owners:

3c28deaff162aeda44f2e0bcdca1dacf

Total downloads 24,884

For this version 1,650

Show all versions (24 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'limited_red', '~> 0.4.8' = Copy to clipboard Copied!

install:
gem install limited_red = Copy to clipboard Copied!

Links: