RubyGems Navigation menu

linguist 2.4.0

Enables database-backed translation support for both views and models.

Versions:

  1. 2.4.0 - July 7, 2014 (19.5 KB)
  2. 2.3.0 - April 16, 2014 (19.5 KB)
  3. 2.2.0 - February 16, 2014 (19.5 KB)
  4. 2.1.0 - December 29, 2013 (19.5 KB)
  5. 2.0.0 - August 13, 2013 (19.5 KB)
Show all versions (10 total)

Runtime Dependencies:

Authors:

  • Brooke Kuhlmann

Owners:

E0e036f89c14b3e59640318eedf9670b

Total downloads 7,959

For this version 404

Show all versions (10 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'linguist', '~> 2.4.0' = Copy to clipboard Copied!

install:
gem install linguist = Copy to clipboard Copied!

Links: