RubyGems Navigation menu

lita-answers 0.0.3

A Lita handler for a question answering (QA) system. Allows you to use CRUD operations and simple NLP. More functionality is coming soon...

Gemfile
          gem 'lita-answers', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install lita-answers
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,906

For this version 234

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.3 - September 18, 2014 (10 KB)
  2. 0.0.2 - February 26, 2014 (9.5 KB)
  3. 0.0.1 - February 24, 2014 (8 KB)

Runtime Dependencies: