RubyGems Navigation menu

lita-console 0.0.4

Provides a better shell adapter that allows for history

Gemfile
          gem 'lita-console', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install lita-console
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 5,485

For this version 2,024

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - February 28, 2014 (6.5 KB)
  2. 0.0.3 - February 28, 2014 (6.5 KB)
  3. 0.0.2 - February 28, 2014 (6.5 KB)
  4. 0.0.1 - August 28, 2013 (6.5 KB)

Runtime Dependencies: