RubyGems Navigation menu

lita-octocat 0.0.1

Display ascii octocat

Gemfile
          gem 'lita-octocat', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install lita-octocat -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Daniel Yoon

Owners:

Licenses:

  • MIT

Total downloads 1,308

For this version 312

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - March 9, 2014 (7 KB)
  2. 0.0.1 - March 9, 2014 (7 KB)

Runtime Dependencies: