RubyGems Navigation menu

litecoin_tools 0.0.4

Litecoin tools for ruby

Versions:

  1. 0.0.4 - September 17, 2013 (7 KB)
  2. 0.0.3 - September 15, 2013 (6.5 KB)
  3. 0.0.2 - September 15, 2013 (6.5 KB)
  4. 0.0.1 - September 8, 2013 (6.5 KB)

Development Dependencies:

Authors:

  • Bart Koopmans

Owners:

3f6f251d5f69630fb7b27da7490bca96

Total downloads 2,075

For this version 601

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'litecoin_tools', '~> 0.0.4' = Copy to clipboard Copied!

install:
gem install litecoin_tools = Copy to clipboard Copied!

Links: