RubyGems Navigation menu

little_mapper 0.0.3

Simple, ActiveRecord-backed data mapper / repository

Gemfile
          gem 'little_mapper', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install little_mapper
  
  
  
  
  
  
  

Authors:

  • Simon Robson

Owners:

4005d8f356fee3385f445f4267268d30

shr

Total downloads 840

For this version 840

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - October 9, 2012 (10 KB)

Development Dependencies: