RubyGems Navigation menu

livefyre 1.1.0

Livefyre Ruby utility classes

Gemfile
          gem 'livefyre', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install livefyre -v 1.1.0
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 4,997

For this version 277

Show all versions (13 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 2.0.0 - November 20, 2014 (17.5 KB)
  2. 1.3.2 - August 12, 2014 (13.5 KB)
  3. 1.3.0 - August 6, 2014 (13.5 KB)
  4. 1.1.4 - May 7, 2014 (8.5 KB)
  5. 1.1.3 - April 23, 2014 (8.5 KB)
Show all versions (13 total)