RubyGems Navigation menu

livescript-rails 1.1.0

LiveScript adapter for the Rails asset pipeline.

Gemfile
          gem 'livescript-rails', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install livescript-rails
  
  
  
  
  
  
  

Authors:

  • Victor Hugo Borja

Owners:

Total downloads 4,005

For this version 1,615

Required Ruby Version: None

Links:

Versions:

  1. 1.1.0 - December 16, 2012 (9 KB)
  2. 1.0.2 - October 16, 2012 (9 KB)
  3. 1.0.1 - October 13, 2012 (6 KB)
  4. 1.0.0 - September 4, 2012 (6 KB)