RubyGems Navigation menu

lmdb 0.4.8

lmdb is a Ruby binding to OpenLDAP Lightning MDB.

Gemfile
          gem 'lmdb', '~> 0.4.8'
  
  
  
  
  
  
  

install
          gem install lmdb
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 4,637

For this version 144

Show all versions (13 total)

Required Ruby Version: >= 1.9.3

Links:

Versions:

  1. 0.4.8 - November 2, 2014 (118 KB)
  2. 0.4.7 - September 28, 2014 (118 KB)
  3. 0.4.6 - September 15, 2014 (118 KB)
  4. 0.4.5 - August 23, 2014 (110 KB)
  5. 0.4.4 - July 27, 2014 (110 KB)
Show all versions (13 total)