RubyGems Navigation menu

lmdb 0.1.0

imdb is a Ruby binding to OpenLDAP Lightning MDB.

Gemfile
          gem 'lmdb', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install lmdb -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • Daniel Mendler, Black Square Media

Owners:

Licenses:

  • MIT

Total downloads 4,637

For this version 462

Show all versions (13 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.4.8 - November 2, 2014 (118 KB)
  2. 0.4.7 - September 28, 2014 (118 KB)
  3. 0.4.6 - September 15, 2014 (118 KB)
  4. 0.4.5 - August 23, 2014 (110 KB)
  5. 0.4.4 - July 27, 2014 (110 KB)
Show all versions (13 total)