RubyGems Navigation menu

load_glob 1.0.1

Load all files matching a given glob, resolving dependencies automagically

Gemfile
          gem 'load_glob', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install load_glob
  
  
  
  
  
  
  

Total downloads 2,967

For this version 1,536

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - June 8, 2009 (7.5 KB)
  2. 1.0.0 - June 8, 2009 (7.5 KB)