RubyGems Navigation menu

locale_base 0.0.4

locale_base is a way to easily translate yaml locale files from one language to another

Gemfile
          gem 'locale_base', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install locale_base
  
  
  
  
  
  
  

Authors:

  • John Crepezzi

Owners:

Total downloads 3,607

For this version 2,335

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - February 8, 2011 (5 KB)
  2. 0.0.2 - February 1, 2011 (5 KB)

Runtime Dependencies:

Development Dependencies: