RubyGems Navigation menu

locale_flash 0.0.1

locale_flash lets you create flash messages easily with I18n fallbacks

Gemfile
          gem 'locale_flash', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install locale_flash -v 0.0.1
  
  
  
  
  
  
  

Total downloads 5,806

For this version 1,072

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - May 28, 2011 (8 KB)
  2. 0.0.4 - May 12, 2011 (7 KB)
  3. 0.0.3 - May 6, 2011 (6.5 KB)
  4. 0.0.2 - May 6, 2011 (5.5 KB)
  5. 0.0.1 - May 6, 2011 (4 KB)