RubyGems Navigation menu

locale_schema 0.0.5

This gem provides a hierarchy for I18n defaults

Versions:

  1. 0.0.6 - January 30, 2012 (5.5 KB)
  2. 0.0.5 - July 11, 2011 (5.5 KB)
  3. 0.0.4 - July 11, 2011 (5.5 KB)
  4. 0.0.3 - July 11, 2011 (5.5 KB)

Runtime Dependencies:

Authors:

  • Christopher Dell

Owners:

4becbaa02e73aaff17653afc7256460d

Total downloads 4,480

For this version 1,144

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'locale_schema', '~> 0.0.5' = Copy to clipboard Copied!

install:
gem install locale_schema -v 0.0.5 = Copy to clipboard Copied!

Links: