RubyGems Navigation menu

localization-middleware 0.1.0

Middleware that plays the connection between the url and I18n.

Versions:

  1. 0.1.0 - August 26, 2012 (9 KB)

Runtime Dependencies:

Authors:

  • E-Max

Owners:

2e44db4120bf8beabf3a1a2ec8457e20

Total downloads 1,548

For this version 1,548

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'localization-middleware', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install localization-middleware = Copy to clipboard Copied!

Links: