RubyGems Navigation menu

localized 0.0.8

This gem allows you to set locale using a subdomain and url helper support for switching sites.

Gemfile
          gem 'localized', '~> 0.0.8'
  
  
  
  
  
  
  

install
          gem install localized
  
  
  
  
  
  
  

Total downloads 8,609

For this version 1,179

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.8 - July 9, 2011 (12 KB)
  2. 0.0.7 - July 9, 2011 (12 KB)
  3. 0.0.6 - July 9, 2011 (11.5 KB)
  4. 0.0.5 - July 9, 2011 (10 KB)
  5. 0.0.4 - July 9, 2011 (9.5 KB)
Show all versions (8 total)