RubyGems.org

localizer

0.1.2

Includes localization helpers for: routing, views and controllers.

installgem install localizer
Authors

Elia Schito

2,893 total downloads 1,463 for this version
Owners

C82630c82a3c675d2928804f432fcf17

Gemfile
gem 'localizer', '~> 0.1.2'
Versions
  1. 0.1.2 April 29, 2010 (34 KB)
  2. 0.1.0 December 28, 2009 (33 KB)
Development Dependencies
  1. rspec >= 1.2.9