RubyGems Navigation menu

lock_ness_monster 0.0.2

Lock your gem versions down.

Gemfile
          gem 'lock_ness_monster', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install lock_ness_monster
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 990

For this version 404

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - January 8, 2014 (6.5 KB)
  2. 0.0.1 - June 10, 2013 (6.5 KB)

Development Dependencies: