RubyGems Navigation menu

locomotive_cms 0.0.4.beta8

Locomotive is a next generation CMS system with sexy admin tools, liquid templating, and inline editing powered by mongodb and rails3

Gemfile
          gem 'locomotive_cms', '~> 0.0.4.beta8'
  
  
  
  
  
  
  

install
          gem install locomotive_cms -v 0.0.4.beta8 --pre
  
  
  
  
  
  
  

Total downloads 66,588

For this version 539

Show all versions (71 total)

Required Ruby Version: None

Links: