RubyGems Navigation menu

locomotivecms-liquid 2.6.0

A secure, non-evaling end user template engine with aesthetic markup.

Gemfile
          gem 'locomotivecms-liquid', '~> 2.6.0'
  
  
  
  
  
  
  

install
          gem install locomotivecms-liquid
  
  
  
  
  
  
  

Authors:

  • Tobias Luetke, Didier Lafforgue, Jacques Crocker

Owners:

Licenses:

  • MIT

Total downloads 8,179

For this version 8,179

Required Ruby Version: None

Links:

Versions:

  1. 2.6.0 - September 23, 2013 (31.5 KB)