RubyGems Navigation menu

locomotivecms-search 0.3.6

LocomotiveSearch is an engine which integrates ActiveSearch into LocomotiveCMS.

Gemfile
          gem 'locomotivecms-search', '~> 0.3.6'
  
  
  
  
  
  
  

install
          gem install locomotivecms-search
  
  
  
  
  
  
  

Authors:

  • Rodrigo Alvarez, Didier Lafforgue

Owners:

Licenses:

  • MIT

Total downloads 8,940

For this version 33

Show all versions (21 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.3.6 - November 22, 2014 (2.86 MB)
  2. 0.3.5 - August 11, 2014 (19.8 MB)
  3. 0.3.4 - April 20, 2014 (15.8 MB)
  4. 0.3.3 - April 20, 2014 (15.8 MB)
  5. 0.3.2 - April 17, 2014 (15.8 MB)
Show all versions (21 total)

Runtime Dependencies: