RubyGems Navigation menu

log4r-fluent 0.0.3

Log4R Outputter for fluent

Gemfile
          gem 'log4r-fluent', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install log4r-fluent
  
  
  
  
  
  
  

Total downloads 2,577

For this version 889

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - October 10, 2012 (5.5 KB)
  2. 0.0.2 - October 9, 2012 (5.5 KB)
  3. 0.0.1 - October 1, 2012 (5.5 KB)