RubyGems Navigation menu

loggly 0.4.0

We send messages to Loggly using resque or not

Gemfile
          gem 'loggly', '~> 0.4.0'
  
  
  
  
  
  
  

install
          gem install loggly
  
  
  
  
  
  
  

Total downloads 19,682

For this version 15,542

Required Ruby Version: None

Links:

Versions:

  1. 0.4.0 - November 21, 2011 (8 KB)
  2. 0.3.0 - November 21, 2011 (8 KB)
  3. 0.2.0 - November 21, 2011 (8 KB)
  4. 0.1.0 - November 19, 2011 (8 KB)
  5. 0.0.0 - November 19, 2011 (6 KB)