RubyGems Navigation menu

logplex-client 0.1.8

A client and library for Logplex

Versions:

  1. 0.1.8 - June 10, 2013 (15.5 KB)
  2. 0.1.7 - May 14, 2013 (15.5 KB)
  3. 0.1.6 - April 5, 2013 (15 KB)
  4. 0.1.5 - April 2, 2013 (15 KB)
  5. 0.1.4 - April 1, 2013 (15 KB)

Authors:

  • Jacob Vorreuter, Jordan Sissel

Owners:

5f18d95e2db50aebd96cd5994f6202c2

Total downloads 6,017

For this version 667

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'logplex-client', '~> 0.1.8' = Copy to clipboard Copied!

install:
gem install logplex-client = Copy to clipboard Copied!

Links: