RubyGems Navigation menu

logsaber 1.0.0

A logger for a more civilized age. Intelligent logs for your applications.

Gemfile
          gem 'logsaber', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install logsaber
  
  
  
  
  
  
  

Authors:

  • Anthony Cook

Owners:

Total downloads 1,335

For this version 706

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - March 11, 2013 (9.5 KB)
  2. 0.0.1 - March 4, 2013 (7.5 KB)

Development Dependencies: