RubyGems Navigation menu

logstash-lite 0.2.20110505142231

scalable log and event management (search, archive, pipeline)

Versions:

  1. 0.2.20110505142231 - May 5, 2011 (296 KB)
  2. 0.2.20110422152244 - April 22, 2011 (296 KB)
  3. 0.2.20110405105201 - April 5, 2011 (295 KB)
  4. 0.2.20110331121236 - March 31, 2011 (297 KB)
  5. 0.2.20110329105411 - March 29, 2011 (297 KB)
Show all versions (25 total)

Authors:

  • Jordan Sissel, Pete Fritchman

Owners:

75fdd336ae5f818276f1cf79e0468b2d

Total downloads 33,393

For this version 2,142

Show all versions (25 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'logstash-lite', '~> 0.2.20110505142231' = Copy to clipboard Copied!

install:
gem install logstash-lite = Copy to clipboard Copied!

Links: