RubyGems Navigation menu

logstash_sqs 0.0.10

Logstash SQS Client

Gemfile
          gem 'logstash_sqs', '~> 0.0.10'
  
  
  
  
  
  
  

install
          gem install logstash_sqs
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 3,818

For this version 529

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.10 - September 30, 2013 (7 KB)
  2. 0.0.9 - September 30, 2013 (7 KB)
  3. 0.0.8 - September 30, 2013 (7 KB)
  4. 0.0.6 - September 30, 2013 (6.5 KB)
  5. 0.0.5 - September 30, 2013 (6.5 KB)
Show all versions (9 total)

Development Dependencies: