RubyGems Navigation menu

lolita-translation 0.8.3

Lolita extension that allow users to change language and translate DB data.

Gemfile
          gem 'lolita-translation', '~> 0.8.3'
  
  
  
  
  
  
  

install
          gem install lolita-translation
  
  
  
  
  
  
  

Authors:

  • ITHouse (Latvia) and Arturs Meisters

Owners:

Licenses:

  • MIT

Total downloads 30,198

For this version 144

Show all versions (38 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.8.3 - October 29, 2014 (24 KB)
  2. 0.8.2 - March 26, 2014 (24 KB)
  3. 0.8.1 - March 26, 2014 (24 KB)
  4. 0.8.0 - February 21, 2014 (24 KB)
  5. 0.7.4 - February 21, 2014 (24 KB)
Show all versions (38 total)

Runtime Dependencies: