RubyGems Navigation menu

lolize 0.0.3

Colorize your ruby stdout with Lolcat

Gemfile
          gem 'lolize', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install lolize
  
  
  
  
  
  
  

Total downloads 3,510

For this version 1,365

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - August 26, 2011 (6.5 KB)
  2. 0.0.2 - August 26, 2011 (5.5 KB)
  3. 0.0.1 - August 25, 2011 (4.5 KB)

Runtime Dependencies:

Development Dependencies: