RubyGems Navigation menu

loom-exceptions-rails-plugin 2.0

Loom is a helpdesk web app which supports exception handling and notifications.

Versions:

  1. 2.0 - July 18, 2009 (7.5 KB)

Authors:

  • Alex R. Young

Owners:

B1d2c5db7f856ee30e6816dccfdc511c

Total downloads 1,572

For this version 1,572

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'loom-exceptions-rails-plugin', '~> 2.0' = Copy to clipboard Copied!

install:
gem install loom-exceptions-rails-plugin = Copy to clipboard Copied!

Links: