RubyGems Navigation menu

looper 0.0.3

Looper is a module that your class can use to become a really, really simple daemon

Gemfile
          gem 'looper', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install looper
  
  
  
  
  
  
  

Authors:

  • Billy Gray, Stephen Lombardo

Owners:

Total downloads 3,778

For this version 3,778

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - January 21, 2009 (5.5 KB)