RubyGems Navigation menu

loopiator 0.1.0

Interface for communicating with Loopia's API

Versions:

  1. 0.1.0 - November 26, 2012 (8.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Sebastian Johnsson

Owners:

8d7798da8dd8a42c0ccbf902c7f7eedc

Total downloads 792

For this version 792

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'loopiator', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install loopiator = Copy to clipboard Copied!

Links: