RubyGems Navigation menu

lorem-katie 0.0.1

Lorem ipsum generator longer description.

Gemfile
          gem 'lorem-katie', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install lorem-katie
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 271

For this version 271

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.1 - June 3, 2014 (6.5 KB)

Development Dependencies: