RubyGems Navigation menu

lowang-rubberband 0.0.3

An ElasticSearch Client with ThriftClient-like failover handling.

Gemfile
          gem 'lowang-rubberband', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install lowang-rubberband
  
  
  
  
  
  
  

Authors:

  • grantr

Owners:

Total downloads 1,392

For this version 1,392

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - November 25, 2010 (19.5 KB)

Runtime Dependencies:

Development Dependencies: