RubyGems Navigation menu

loyal_user_agent 0.0.2

HTTP User Agent parser

Gemfile
          gem 'loyal_user_agent', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install loyal_user_agent
  
  
  
  
  
  
  

Authors:

  • Joshua Peek

Owners:

Total downloads 556

For this version 556

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - August 3, 2013 (4.5 KB)

Development Dependencies: