RubyGems Navigation menu

loyalty_lab_sdk 0.0.3

Full documentation of the API is at http://api.loyaltylab.com/loyaltyapi/help/index.html.

Gemfile
          gem 'loyalty_lab_sdk', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install loyalty_lab_sdk
  
  
  
  
  
  
  

Authors:

  • David Dawson

Owners:

Total downloads 4,151

For this version 1,143

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - January 9, 2012 (9.5 KB)
  2. 0.0.2 - January 9, 2012 (9.5 KB)
  3. 0.0.1 - January 9, 2012 (9.5 KB)
  4. 0.0.0 - January 9, 2012 (9.5 KB)

Development Dependencies: